Atom Packages Directory

a package directory for a text editor of the 21st Century

Rails Ioneeightn Autocomplete

Install with:
    apm install rails-ioneeightn-autocomplete
  

rails-i18n-autocomplete

Autocomplete provider for rails i18n files. Uses the autocomplete-plus package.

rails-i18n-autocomplete in action

Installation

sh apm install rails-i18n-autocomplete

or find it in the Packages tab under settings.

Keywords: rails, autocomplete Suggest keywords
Fork me on GitHub