Atom Packages Directory

a package directory for a text editor of the 21st Century

Aligner Lua

Install with:
    apm install aligner-lua
  

aligner-lua

Aligner add-on to support Lua.

Installation

Aligner must be installed along with this package. For more information, please check out Aligner

Changelog

Keywords: aligner, alignment, align, lua Suggest keywords
Fork me on GitHub